<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta name="csrf-token" content="k6OOgsc9zTLbvzZePStQKAebc3jdhoIdpWGQedNa">
    <title>&#8220;تضامن&#8221;: %69 من الأطفال في الأردن ينمون وفق المسار الصحيح | الحرة نيوز</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- <link rel="pingback" href="https://alhurranews.jo/xmlrpc.php" /> -->
    <meta property="og:image" content="https://alhurranews.jo/wp-content/uploads/2017/01/images-2.jpg" /><meta name="author" content="Jordan Alhurra">
		<script type="text/javascript">
		var ajaxurl = 'https://alhurranews.jo/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//alhurranews.jo' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الحرة نيوز &raquo; الخلاصة" href="https://alhurranews.jo/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="الحرة نيوز &raquo; خلاصة التعليقات" href="https://alhurranews.jo/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="الحرة نيوز &raquo; &#8220;تضامن&#8221;: %69 من الأطفال في الأردن ينمون وفق المسار الصحيح خلاصة التعليقات" href="https://alhurranews.jo/?feed=rss2&#038;p=30043" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alhurranews.jo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vg.postslider-css'  href='https://alhurranews.jo/wp-content/plugins/vg-postslider/includes/css/postslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://alhurranews.jo/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://alhurranews.jo/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://alhurranews.jo/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alhurranews.jo/wp-content/themes/Newspaper/style.css?ver=7.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://alhurranews.jo/wp-content/themes/Newspaper-child/style.css?ver=7.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://alhurranews.jo/wp-content/themes/Newspaper/includes/demos/recipes/demo_style.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://alhurranews.jo/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://alhurranews.jo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://alhurranews.jo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://alhurranews.jo/wp-content/plugins/vg-postslider/includes/js/jquery.postslider.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alhurranews.jo/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://alhurranews.jo/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alhurranews.jo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alhurranews.jo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='النائب أحمد الصفدي: الحكومة لن ترفع أسعار الكاز والسولار والغاز' href='https://alhurranews.jo/?p=30038' />
<link rel='next' title='قوات التحالف تعلن مقتل جندي أمريكي في الأردن' href='https://alhurranews.jo/?p=30040' />
<link rel="stylesheet" href="https://alhurranews.jo/wp-content/themes/Newspaper-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://alhurranews.jo/?p=30043" />
<link rel='shortlink' href='https://wp.me/p7XyHb-7Oz' />
<link rel="alternate" type="application/json+oembed" href="https://alhurranews.jo/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D30043" />
<link rel="alternate" type="text/xml+oembed" href="https://alhurranews.jo/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D30043&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://alhurranews.jo/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://alhurranews.jo/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;تضامن&#8221;: %69 من الأطفال في الأردن ينمون وفق المسار الصحيح" />
<meta property="og:url" content="https://alhurranews.jo/?p=30043" />
<meta property="og:description" content="الحرة نيوز &#8211; قالت جمعية معهد تضامن النساء الأردني &#8220;تضامن&#8221; ان 69 % من الأطفال الصغار في الأردن ذكوراً وإناثاً ينمون وفقاً للمسار الصحيح لتنمية الطفولة المبكرة، وان مؤشر التنمية الم…" />
<meta property="article:published_time" content="2017-01-08T22:17:39+00:00" />
<meta property="article:modified_time" content="2017-01-08T22:17:39+00:00" />
<meta property="og:site_name" content="الحرة نيوز" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:site" content="@newsalhurra1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@newsalhurra1" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82566400-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link href='https://fonts.googleapis.com/css?family=Cairo:400,700&subset=arabic,latin' rel='stylesheet' type='text/css'>
</head>

<body class="rtl single single-post postid-30043 single-format-standard ------- td-recipes single_template_2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    <link href='https://fonts.googleapis.com/css?family=Scheherazade:400,700&subset=arabic,latin' rel='stylesheet' type='text/css'>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/alhurranews.jo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-32"><a href="https://alhurranews.jo/">الرئيسية</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27920"><a href="https://alhurranews.jo/?cat=15">أخبار محلية<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27919"><a href="https://alhurranews.jo/?cat=15">عين الحرة</a></li>
	<li id="menu-item-27921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27921"><a href="https://alhurranews.jo/?cat=8473">رصـد الـحـرة</a></li>
	<li id="menu-item-27923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27923"><a href="https://alhurranews.jo/?cat=34">شؤون برلمانية</a></li>
	<li id="menu-item-27925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27925"><a href="https://alhurranews.jo/?cat=18">تعليم وجامعات</a></li>
	<li id="menu-item-27928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27928"><a href="https://alhurranews.jo/?cat=8474">بانوراما</a></li>
	<li id="menu-item-27935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27935"><a href="https://alhurranews.jo/?cat=8475">كاريكاتير</a></li>
	<li id="menu-item-27934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27934"><a href="https://alhurranews.jo/?cat=27">الوفيات</a></li>
</ul>
</li>
<li id="menu-item-27922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27922"><a href="https://alhurranews.jo/?cat=16">عربي ودولي</a></li>
<li id="menu-item-27924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27924"><a href="https://alhurranews.jo/?cat=17">إقتصاد ومال</a></li>
<li id="menu-item-27926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27926"><a href="https://alhurranews.jo/?cat=26">عدسة الحرة</a></li>
<li id="menu-item-27927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27927"><a href="https://alhurranews.jo/?cat=19">أخبار رياضية</a></li>
<li id="menu-item-27929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27929"><a href="https://alhurranews.jo/?cat=33">مـنـوعـات<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27932"><a href="https://alhurranews.jo/?cat=20">فن ومشاهير</a></li>
	<li id="menu-item-27930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27930"><a href="https://alhurranews.jo/?cat=22">صحة وأسرة</a></li>
	<li id="menu-item-27931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27931"><a href="https://alhurranews.jo/?cat=21">علوم وتكنولوجيا</a></li>
	<li id="menu-item-27933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27933"><a href="https://alhurranews.jo/?cat=23">منوعات وغرائب</a></li>
</ul>
</li>
<li id="menu-item-644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-644"><a>من نحن<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://alhurranews.jo/?page_id=646">من نحن</a></li>
	<li id="menu-item-657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657"><a href="https://alhurranews.jo/?page_id=648">اتصل بنا</a></li>
</ul>
</li>
<li id="menu-item-656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656"><a href="https://alhurranews.jo/?page_id=650">ارسل خبراً</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://alhurranews.jo/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Amman</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                الإثنين, يناير 9, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/alhurranews.jo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">تسجيل الدخول</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">مرحبا! تسجيل الدخول الى حسابك</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="اسم المستخدم" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="كلمة المرور" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">نسيت كلمة السر؟</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة المرور</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="البريد الإلكتروني الخاص بك" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="إرسال تمريرة بلدي">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://alhurranews.jo/">
                <img src="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png" alt=""/>
                <span class="td-visual-hidden">الحرة نيوز</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://live.ditve.tv:1935/jordanalhurra/jordanalhurra.stream_360hp/playlist.m3u8
">
<img
src="https://alhurranews.jo/wp-content/uploads/2016/11/output_vtEv3Y.gif"
width="728"
height="90"
/>
</a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://alhurranews.jo/">
			<img src="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://alhurranews.jo/">
			<img src="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://alhurranews.jo/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27920"><a href="https://alhurranews.jo/?cat=15">أخبار محلية</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27919"><a href="https://alhurranews.jo/?cat=15">عين الحرة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27921"><a href="https://alhurranews.jo/?cat=8473">رصـد الـحـرة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27923"><a href="https://alhurranews.jo/?cat=34">شؤون برلمانية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27925"><a href="https://alhurranews.jo/?cat=18">تعليم وجامعات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27928"><a href="https://alhurranews.jo/?cat=8474">بانوراما</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27935"><a href="https://alhurranews.jo/?cat=8475">كاريكاتير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27934"><a href="https://alhurranews.jo/?cat=27">الوفيات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27922"><a href="https://alhurranews.jo/?cat=16">عربي ودولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27924"><a href="https://alhurranews.jo/?cat=17">إقتصاد ومال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27926"><a href="https://alhurranews.jo/?cat=26">عدسة الحرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27927"><a href="https://alhurranews.jo/?cat=19">أخبار رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27929"><a href="https://alhurranews.jo/?cat=33">مـنـوعـات</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27932"><a href="https://alhurranews.jo/?cat=20">فن ومشاهير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27930"><a href="https://alhurranews.jo/?cat=22">صحة وأسرة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27931"><a href="https://alhurranews.jo/?cat=21">علوم وتكنولوجيا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27933"><a href="https://alhurranews.jo/?cat=23">منوعات وغرائب</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a>من نحن</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-658"><a href="https://alhurranews.jo/?page_id=646">من نحن</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-657"><a href="https://alhurranews.jo/?page_id=648">اتصل بنا</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-656"><a href="https://alhurranews.jo/?page_id=650">ارسل خبراً</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://alhurranews.jo/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-30043" class="post-30043 post type-post status-publish format-standard has-post-thumbnail hentry category-15 tag-35" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://alhurranews.jo/?cat=15">أخـبـار مـحـلـيـة</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">&#8220;تضامن&#8221;: %69 من الأطفال في الأردن ينمون وفق المسار الصحيح</h1>

                            

                            <div class="td-module-meta-info">
                                				<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T00:17:39+00:00" >يناير 9, 2017</time></span>                                <span style="float:right; margin:2px;">12:17 AM</span>
                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-30043">0</span></div>                                <div class="td-post-comments"><a href="https://alhurranews.jo/?p=30043#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://alhurranews.jo/wp-content/uploads/2017/01/images-2.jpg" data-caption=""><img width="277" height="182" class="entry-thumb td-modal-image" src="https://alhurranews.jo/wp-content/uploads/2017/01/images-2.jpg" alt="" title="images"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>الحرة نيوز &#8211;</p>
<p>قالت جمعية معهد تضامن النساء الأردني &#8220;تضامن&#8221; ان 69 % من الأطفال الصغار في الأردن ذكوراً وإناثاً ينمون وفقاً للمسار الصحيح لتنمية الطفولة المبكرة، وان مؤشر التنمية المبكرة للأطفال في الأردن أعلى عند الإناث مقارنة بالذكور.<br />
وتضيف الجمعية بأن مسح السكان والصحة الأسرية لعام 2012 والصادر عن دائرة الإحصاءات العامة عرّف تنمية الطفل المبكرة على أنها &#8220;عملية منظمة يمكن التنبؤ بها من خلال مسار مستمر يتيح للطفل التعلم ليتعامل مع مستويات أكثر تعقيداً في الحركة، التفكير والتكلم والتعامل مع الآخرين، ويعتبر النمو الجسدي والتعلم ومهارات العّد والنمو الاجتماعي والعاطفي والاستعداد للتعلم مجالات حيوية للتنمية الكلية للطفل&#8221;.<br />
وأضافت &#8220;إن النتائج أظهرت ارتفاع دليل التنمية المبكرة للطفل في الفئة العمرية الأكبر سناً (72 % بين الأطفال الذين أعمارهم 48-59 شهراً) مقارنة في الفئة العمرية الأصغر (67 % بين الذين أعمارهم 36-47 شهراً)، وأن دليل التنمية المبكرة للطفل كان أعلى بين الإناث (73 %) مقارنة بالذكور (65 %).<br />
ودعت كافة الجهات المعنية وبشكل خاص الأسر الى الاهتمام بتنمية قدرات أطفالهم الصغار، وإعطائهم الفرصة للتعبير عن قدراتهم في مختلف المجالات والعمل على تنميتها، واستشارة الأخصائيين في حال وجود أي خلل في القدرات الجسدية أو العقلية، كون إهمال ذلك يرتب آثارا مدمرة على تكوين شخصيتهم ومستقبلهم وحياتهم بشكل عام.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>بطاقة</span></li><li><a href="https://alhurranews.jo/?tag=%d8%a7%d9%84%d8%ad%d8%b1%d8%a9">الحرة</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D30043" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9C%D8%AA%D8%B6%D8%A7%D9%85%D9%86%E2%80%9D%3A+%2569+%D9%85%D9%86+%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%81%D9%8A+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%8A%D9%86%D9%85%D9%88%D9%86+%D9%88%D9%81%D9%82+%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1+%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%AD&url=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D30043&via=%D8%A7%D9%84%D8%AD%D8%B1%D8%A9+%D9%86%D9%8A%D9%88%D8%B2"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://alhurranews.jo/?p=30043" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://alhurranews.jo/?p=30043&amp;media=https://alhurranews.jo/wp-content/uploads/2017/01/images-2.jpg&description=%E2%80%9C%D8%AA%D8%B6%D8%A7%D9%85%D9%86%E2%80%9D%3A+%2569+%D9%85%D9%86+%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%81%D9%8A+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%8A%D9%86%D9%85%D9%88%D9%86+%D9%88%D9%81%D9%82+%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1+%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%AD" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9C%D8%AA%D8%B6%D8%A7%D9%85%D9%86%E2%80%9D%3A+%2569+%D9%85%D9%86+%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D9%81%D9%8A+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%8A%D9%86%D9%85%D9%88%D9%86+%D9%88%D9%81%D9%82+%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1+%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%AD%20-%20https%3A%2F%2Falhurranews.jo%2F%3Fp%3D30043" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://alhurranews.jo/?p=30043&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://alhurranews.jo/?p=30043" data-text="&#8220;تضامن&#8221;: %69 من الأطفال في الأردن ينمون وفق المسار الصحيح" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="https://alhurranews.jo/?p=30038">النائب أحمد الصفدي: الحكومة لن ترفع أسعار الكاز والسولار والغاز</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="https://alhurranews.jo/?p=30040">قوات التحالف تعلن مقتل جندي أمريكي في الأردن</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alhurranews.jo/?author=2">Jordan Alhurra</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jordan Alhurra"></span><meta itemprop="datePublished" content="2017-01-09T00:17:39+00:00"><meta itemprop="dateModified" content="2017-01-09T00:17:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alhurranews.jo/?p=30043"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png"></span><meta itemprop="name" content="الحرة نيوز"></span><meta itemprop="headline " content="&quot;تضامن&quot;: %69 من الأطفال في الأردن ينمون وفق المسار الصحيح"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alhurranews.jo/wp-content/uploads/2017/01/images-2.jpg"><meta itemprop="width" content="277"><meta itemprop="height" content="182"></span>        </footer>

    <script>var block_td_uid_1_5872bc547df7c = new tdBlock();
block_td_uid_1_5872bc547df7c.id = "td_uid_1_5872bc547df7c";
block_td_uid_1_5872bc547df7c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_1_5872bc547df7c_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":30043,"live_filter_cur_post_author":"2"}';
block_td_uid_1_5872bc547df7c.td_column_number = "3";
block_td_uid_1_5872bc547df7c.block_type = "td_block_related_posts";
block_td_uid_1_5872bc547df7c.post_count = "6";
block_td_uid_1_5872bc547df7c.found_posts = "4738";
block_td_uid_1_5872bc547df7c.header_color = "";
block_td_uid_1_5872bc547df7c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5872bc547df7c.max_num_pages = "790";
tdBlocksArray.push(block_td_uid_1_5872bc547df7c);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5872bc547df7c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5872bc547df7c" ><h4 class="td-related-title"><a id="td_uid_2_5872bc5482860" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5872bc547df7c" href="#">مقالات ذات صلة</a><a id="td_uid_3_5872bc54828b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5872bc547df7c" href="#">المزيد من الكاتب</a></h4><div id=td_uid_1_5872bc547df7c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30053" rel="bookmark" title="مادبا: محال سياحية مهددة بالإغلاق بسبب تراجع السياح"><img width="218" height="150" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/ds-1-218x150.jpg" alt="" title="مادبا: محال سياحية مهددة بالإغلاق بسبب تراجع السياح"/></a></div>                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30053" rel="bookmark" title="مادبا: محال سياحية مهددة بالإغلاق بسبب تراجع السياح">مادبا: محال سياحية مهددة بالإغلاق بسبب تراجع السياح</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30052" rel="bookmark" title="الطفيلة: وقف بناء جدار استنادي بسبب تنفيذه بطريقة خاطئة"><img width="218" height="150" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/Untitled-1-93-1-218x150.jpg" alt="" title="الطفيلة: وقف بناء جدار استنادي بسبب تنفيذه بطريقة خاطئة"/></a></div>                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30052" rel="bookmark" title="الطفيلة: وقف بناء جدار استنادي بسبب تنفيذه بطريقة خاطئة">الطفيلة: وقف بناء جدار استنادي بسبب تنفيذه بطريقة خاطئة</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30054" rel="bookmark" title="سيول تجرف مخلفات المعارك بسورية للأراضي الأردنية"><img width="218" height="150" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/112162-1-218x150.jpg" alt="" title="سيول تجرف مخلفات المعارك بسورية للأراضي الأردنية"/></a></div>                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30054" rel="bookmark" title="سيول تجرف مخلفات المعارك بسورية للأراضي الأردنية">سيول تجرف مخلفات المعارك بسورية للأراضي الأردنية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30050" rel="bookmark" title="غانم: إحالة آخر رصيفين بالموانئ للتنفيذ"><img width="218" height="150" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/Untitled-1-116-218x150.jpg" alt="" title="غانم: إحالة آخر رصيفين بالموانئ للتنفيذ"/></a></div>                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30050" rel="bookmark" title="غانم: إحالة آخر رصيفين بالموانئ للتنفيذ">غانم: إحالة آخر رصيفين بالموانئ للتنفيذ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30051" rel="bookmark" title="أسرة أم نضال: حياة بائسة أنهكتها تراكمات الفقر والحاجة والمرض"><img width="218" height="150" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/images-3-218x150.jpg" alt="" title="أسرة أم نضال: حياة بائسة أنهكتها تراكمات الفقر والحاجة والمرض"/></a></div>                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30051" rel="bookmark" title="أسرة أم نضال: حياة بائسة أنهكتها تراكمات الفقر والحاجة والمرض">أسرة أم نضال: حياة بائسة أنهكتها تراكمات الفقر والحاجة والمرض</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30041" rel="bookmark" title="الأردن يحقق في استخدام النظام السوري غاز كلور أردنياً"><img width="218" height="150" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/Untitled-1-115-218x150.jpg" alt="" title="الأردن يحقق في استخدام النظام السوري غاز كلور أردنياً"/></a></div>                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30041" rel="bookmark" title="الأردن يحقق في استخدام النظام السوري غاز كلور أردنياً">الأردن يحقق في استخدام النظام السوري غاز كلور أردنياً</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5872bc547df7c" data-td_block_id="td_uid_1_5872bc547df7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5872bc547df7c" data-td_block_id="td_uid_1_5872bc547df7c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=30043#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="https://alhurranews.jo/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="التعليق:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="الاسم" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="الاميل" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="الموقع" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="علق" /> <input type='hidden' name='comment_post_ID' value='30043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
<style scoped>
.td_uid_4_5872bc5484758_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5872bc5484758_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_5872bc5484758_rand .td-subcat-item a:hover,
            .td_uid_4_5872bc5484758_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_5872bc5484758_rand .td_quote_on_blocks,
            .td_uid_4_5872bc5484758_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5872bc5484758_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5872bc5484758_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5872bc5484758_rand .td-instagram-user a {
                color: #5a1911;
            }

            .td_uid_4_5872bc5484758_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5872bc5484758_rand .td-load-more-wrap a:hover {
                background-color: #5a1911;
                border-color: #5a1911;
            }

            .td_uid_4_5872bc5484758_rand .block-title span,
            .td_uid_4_5872bc5484758_rand .td-trending-now-title,
            .td_uid_4_5872bc5484758_rand .block-title a,
            .td_uid_4_5872bc5484758_rand .td-read-more a,
            .td_uid_4_5872bc5484758_rand .td-weather-information:before,
            .td_uid_4_5872bc5484758_rand .td-weather-week:before,
            .td_uid_4_5872bc5484758_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_5872bc5484758_rand .td-exchange-header:before,
            .td_uid_4_5872bc5484758_rand .td-post-category:hover {
                background-color: #5a1911;
            }

            .td_uid_4_5872bc5484758_rand .block-title {
                border-color: #5a1911;
            }

            
            .td_uid_4_5872bc5484758_rand .block-title span,
            .td_uid_4_5872bc5484758_rand .td-trending-now-title,
            .td_uid_4_5872bc5484758_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_4_5872bc5484758 = new tdBlock();
block_td_uid_4_5872bc5484758.id = "td_uid_4_5872bc5484758";
block_td_uid_4_5872bc5484758.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1911","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5872bc5484758_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5872bc5484758.td_column_number = "1";
block_td_uid_4_5872bc5484758.block_type = "td_block_7";
block_td_uid_4_5872bc5484758.post_count = "5";
block_td_uid_4_5872bc5484758.found_posts = "8578";
block_td_uid_4_5872bc5484758.header_color = "#5a1911";
block_td_uid_4_5872bc5484758.ajax_pagination_infinite_stop = "";
block_td_uid_4_5872bc5484758.max_num_pages = "1716";
tdBlocksArray.push(block_td_uid_4_5872bc5484758);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5872bc5484758_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5872bc5484758" ><h4 class="block-title"><span>آخر الأخبار</span></h4><div id=td_uid_4_5872bc5484758 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30053" rel="bookmark" title="مادبا: محال سياحية مهددة بالإغلاق بسبب تراجع السياح"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/ds-1-100x70.jpg" alt="" title="مادبا: محال سياحية مهددة بالإغلاق بسبب تراجع السياح"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30053" rel="bookmark" title="مادبا: محال سياحية مهددة بالإغلاق بسبب تراجع السياح">مادبا: محال سياحية مهددة بالإغلاق بسبب تراجع السياح</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T00:22:04+00:00" >يناير 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30052" rel="bookmark" title="الطفيلة: وقف بناء جدار استنادي بسبب تنفيذه بطريقة خاطئة"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/Untitled-1-93-1-100x70.jpg" alt="" title="الطفيلة: وقف بناء جدار استنادي بسبب تنفيذه بطريقة خاطئة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30052" rel="bookmark" title="الطفيلة: وقف بناء جدار استنادي بسبب تنفيذه بطريقة خاطئة">الطفيلة: وقف بناء جدار استنادي بسبب تنفيذه بطريقة خاطئة</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T00:22:01+00:00" >يناير 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30054" rel="bookmark" title="سيول تجرف مخلفات المعارك بسورية للأراضي الأردنية"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/112162-1-100x70.jpg" alt="" title="سيول تجرف مخلفات المعارك بسورية للأراضي الأردنية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30054" rel="bookmark" title="سيول تجرف مخلفات المعارك بسورية للأراضي الأردنية">سيول تجرف مخلفات المعارك بسورية للأراضي الأردنية</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T00:21:58+00:00" >يناير 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30050" rel="bookmark" title="غانم: إحالة آخر رصيفين بالموانئ للتنفيذ"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/Untitled-1-116-100x70.jpg" alt="" title="غانم: إحالة آخر رصيفين بالموانئ للتنفيذ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30050" rel="bookmark" title="غانم: إحالة آخر رصيفين بالموانئ للتنفيذ">غانم: إحالة آخر رصيفين بالموانئ للتنفيذ</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T00:21:54+00:00" >يناير 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=30051" rel="bookmark" title="أسرة أم نضال: حياة بائسة أنهكتها تراكمات الفقر والحاجة والمرض"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/images-3-100x70.jpg" alt="" title="أسرة أم نضال: حياة بائسة أنهكتها تراكمات الفقر والحاجة والمرض"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=30051" rel="bookmark" title="أسرة أم نضال: حياة بائسة أنهكتها تراكمات الفقر والحاجة والمرض">أسرة أم نضال: حياة بائسة أنهكتها تراكمات الفقر والحاجة والمرض</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T00:21:44+00:00" >يناير 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<style scoped>
.td_uid_5_5872bc5485668_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5872bc5485668_rand a.td-pulldown-filter-link:hover,
            .td_uid_5_5872bc5485668_rand .td-subcat-item a:hover,
            .td_uid_5_5872bc5485668_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_5_5872bc5485668_rand .td_quote_on_blocks,
            .td_uid_5_5872bc5485668_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5872bc5485668_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5872bc5485668_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5872bc5485668_rand .td-instagram-user a {
                color: #5a1911;
            }

            .td_uid_5_5872bc5485668_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5872bc5485668_rand .td-load-more-wrap a:hover {
                background-color: #5a1911;
                border-color: #5a1911;
            }

            .td_uid_5_5872bc5485668_rand .block-title span,
            .td_uid_5_5872bc5485668_rand .td-trending-now-title,
            .td_uid_5_5872bc5485668_rand .block-title a,
            .td_uid_5_5872bc5485668_rand .td-read-more a,
            .td_uid_5_5872bc5485668_rand .td-weather-information:before,
            .td_uid_5_5872bc5485668_rand .td-weather-week:before,
            .td_uid_5_5872bc5485668_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_5_5872bc5485668_rand .td-exchange-header:before,
            .td_uid_5_5872bc5485668_rand .td-post-category:hover {
                background-color: #5a1911;
            }

            .td_uid_5_5872bc5485668_rand .block-title {
                border-color: #5a1911;
            }

            
            .td_uid_5_5872bc5485668_rand .block-title span,
            .td_uid_5_5872bc5485668_rand .td-trending-now-title,
            .td_uid_5_5872bc5485668_rand .block-title a {
                color: 5a1911#;
            }
</style><script>var block_td_uid_5_5872bc5485668 = new tdBlock();
block_td_uid_5_5872bc5485668.id = "td_uid_5_5872bc5485668";
block_td_uid_5_5872bc5485668.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0627\u0644\u0623\u0643\u062b\u0631 \u0645\u0634\u0627\u0647\u062f\u0629","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1911","header_text_color":"5a1911#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5872bc5485668_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5872bc5485668.td_column_number = "1";
block_td_uid_5_5872bc5485668.block_type = "td_block_7";
block_td_uid_5_5872bc5485668.post_count = "6";
block_td_uid_5_5872bc5485668.found_posts = "6505";
block_td_uid_5_5872bc5485668.header_color = "#5a1911";
block_td_uid_5_5872bc5485668.ajax_pagination_infinite_stop = "";
block_td_uid_5_5872bc5485668.max_num_pages = "1085";
tdBlocksArray.push(block_td_uid_5_5872bc5485668);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5872bc5485668_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5872bc5485668" ><h4 class="block-title"><span>الأكثر مشاهدة</span></h4><div id=td_uid_5_5872bc5485668 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=29580" rel="bookmark" title="اتهامات للبحث الجنائي بقتل طفل سحاب وكابتن طيار محمد الزيود يكشف الحقيقة"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/Untitled-1-60-100x70.jpg" alt="" title="اتهامات للبحث الجنائي بقتل طفل سحاب وكابتن طيار محمد الزيود يكشف الحقيقة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=29580" rel="bookmark" title="اتهامات للبحث الجنائي بقتل طفل سحاب وكابتن طيار محمد الزيود يكشف الحقيقة">اتهامات للبحث الجنائي بقتل طفل سحاب وكابتن طيار محمد الزيود يكشف...</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T11:10:01+00:00" >يناير 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=29484" rel="bookmark" title="السجن بين 10 &#8211; 12 عاما لـ3 متورطين بقضايا مخدرات"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/15896050_1340901505940168_4236746169351341629_o-1-100x70.jpg" alt="" title="السجن بين 10 &#8211; 12 عاما لـ3 متورطين بقضايا مخدرات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=29484" rel="bookmark" title="السجن بين 10 &#8211; 12 عاما لـ3 متورطين بقضايا مخدرات">السجن بين 10 &#8211; 12 عاما لـ3 متورطين بقضايا مخدرات</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=1" class="td-post-category">Uncategorized</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T12:34:31+00:00" >يناير 3, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=29809" rel="bookmark" title="وثيقة .. إدخال شحنه لحوم حمير وخيل الى الأسواق الأردنية"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/a-100x70.jpg" alt="" title="وثيقة .. إدخال شحنه لحوم حمير وخيل الى الأسواق الأردنية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=29809" rel="bookmark" title="وثيقة .. إدخال شحنه لحوم حمير وخيل الى الأسواق الأردنية">وثيقة .. إدخال شحنه لحوم حمير وخيل الى الأسواق الأردنية</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T10:51:51+00:00" >يناير 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=29377" rel="bookmark" title="20 دينارا ثمن أوقية الكنافة في الرصيفة الجبل الشمالي"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/Untitled-1-24-100x70.jpg" alt="" title="20 دينارا ثمن أوقية الكنافة في الرصيفة الجبل الشمالي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=29377" rel="bookmark" title="20 دينارا ثمن أوقية الكنافة في الرصيفة الجبل الشمالي">20 دينارا ثمن أوقية الكنافة في الرصيفة الجبل الشمالي</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-02T14:54:36+00:00" >يناير 2, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=29252" rel="bookmark" title="داعش يتبنى الاعتداء المسلح في اسطنبول"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/Untitled-1-14-100x70.jpg" alt="" title="داعش يتبنى الاعتداء المسلح في اسطنبول"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=29252" rel="bookmark" title="داعش يتبنى الاعتداء المسلح في اسطنبول">داعش يتبنى الاعتداء المسلح في اسطنبول</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-02T10:27:30+00:00" >يناير 2, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alhurranews.jo/?p=29461" rel="bookmark" title="في جبل عمان..دهس ثلاث عمال وقال لهم أنا ابن عشائر"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/01/Untitled-1-38-100x70.jpg" alt="" title="في جبل عمان..دهس ثلاث عمال وقال لهم أنا ابن عشائر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=29461" rel="bookmark" title="في جبل عمان..دهس ثلاث عمال وقال لهم أنا ابن عشائر">في جبل عمان..دهس ثلاث عمال وقال لهم أنا ابن عشائر</a></h3>            <div class="td-module-meta-info">
                <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T11:13:57+00:00" >يناير 3, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5872bc54c3ab1_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5872bc54c3ab1" ><h4 class="block-title"><span>الطقس في عمّان</span></h4><div id=td_uid_6_5872bc54c3ab1 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Amman</div>
			<div class="td-weather-condition">haze</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_5872bc54c3ab1"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon" data-td-block-uid="td_uid_6_5872bc54c3ab1"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5872bc54c3ab1">
					<span class="td-big-degrees">7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">45%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">7.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">الأثنين</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">الثلاثاء</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">الأربعاء</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">الخميس</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">الجمعة</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://alhurranews.jo/"><img src="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png" alt="" title=""/></a></div><div class="footer-text-wrap">أنطلقت مجموعة الحرة الإعلامية قبل عدة سنوات حيث تمتلك عدة مواقع إخبارية و موقع ,عرب سبرينج, باللغة الإنجليزية يقوم بنشر الأخبار السياسية الدولية ومايستجد بخصوص الربيع العربي وقد أخذنا على كاهلنا نقل الكلمة الحرة الصادقة بكل أمانة وموضوعية وحيادية.<div class="footer-email-wrap">اتصل بنا: <a href="mailto:info@alhurranews.jo">info@alhurranews.jo</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/alhurranews.jo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-663"><a href="https://alhurranews.jo/?cat=15">أخـبـار مـحـلـيـة</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-664"><a href="https://alhurranews.jo/?cat=40">أخـر الأخـبـار</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-667"><a href="https://alhurranews.jo/?page_id=650">ارسل خبراً</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-668"><a href="https://alhurranews.jo/?page_id=648">اتصل بنا</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-669"><a href="https://alhurranews.jo/?page_id=646">من نحن</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Alhurra Jordan News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1 (rara)
        Deploy mode: deploy
        
        uid: 5872bc54c4e2e
    -->

    <script type='text/javascript' src='https://alhurranews.jo/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/alhurranews.jo\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alhurranews.jo/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://alhurranews.jo/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://alhurranews.jo/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1'></script>
<script type='text/javascript' src='https://alhurranews.jo/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.marquee/1.3.1/jquery.marquee.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://alhurranews.jo/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Amman","api_language":"en","today_icon":"mist-n","today_icon_text":"haze","today_temp":[7,44.6],"today_humidity":45,"today_wind_speed":[7.7,4.8],"today_min":[7,44.6],"today_max":[7,44.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1483952400,"day_temp":[8,46],"day_name":"\u0627\u0644\u0623\u062b\u0646\u064a\u0646","owm_day_index":1},{"timestamp":1484038800,"day_temp":[8,46],"day_name":"\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","owm_day_index":2},{"timestamp":1484125200,"day_temp":[10,51],"day_name":"\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","owm_day_index":3},{"timestamp":1484211600,"day_temp":[12,54],"day_name":"\u0627\u0644\u062e\u0645\u064a\u0633","owm_day_index":4},{"timestamp":1484298000,"day_temp":[13,55],"day_name":"\u0627\u0644\u062c\u0645\u0639\u0629","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5872bc54c3ab1","api_location":"Amman","api_language":"en","today_icon":"mist-n","today_icon_text":"haze","today_temp":[7,44.6],"today_humidity":45,"today_wind_speed":[7.7,4.8],"today_min":[7,44.6],"today_max":[7,44.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1483952400,"day_temp":[8,46],"day_name":"\u0627\u0644\u0623\u062b\u0646\u064a\u0646","owm_day_index":1},{"timestamp":1484038800,"day_temp":[8,46],"day_name":"\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","owm_day_index":2},{"timestamp":1484125200,"day_temp":[10,51],"day_name":"\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","owm_day_index":3},{"timestamp":1484211600,"day_temp":[12,54],"day_name":"\u0627\u0644\u062e\u0645\u064a\u0633","owm_day_index":4},{"timestamp":1484298000,"day_temp":[13,55],"day_name":"\u0627\u0644\u062c\u0645\u0639\u0629","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[30043]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://alhurranews.jo/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://alhurranews.jo/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'117629077',post:'30043',tz:'2',srv:'alhurranews.jo'} ]);
	_stq.push([ 'clickTrackerInit', '117629077', '30043' ]);
</script>

<script>
    jQuery('.vgps-caption').each(function(){
        var a = jQuery(this).find('a.readmore');
        var caption = jQuery(this).find('.news-description');
        a.remove();
        a.text('اقرأ المزيد');
        caption.append(a);
    });
    jQuery('.slider-marquee .td_block_inner').marquee({
        duration: 15000,
        gap: 10,
        delayBeforeStart: 0,
        direction: 'up',
        duplicated: true,
        pauseOnHover: true
    });
</script>


<script>
                jQuery.ajaxSetup({
                    headers: {
                        'X-CSRF-TOKEN': jQuery('meta[name="csrf-token"]').attr('content')
                    }
                });
            </script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3378/3453 objects using memcached
Application Monitoring using New Relic

 Served from: alhurranews.jo @ 2017-01-09 00:25:24 by W3 Total Cache -->