<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html dir="rtl" lang="ar"> <!--<![endif]--><head><title>وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال | الحرة نيوز</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="og:image" content="https://alhurranews.jo/wp-content/uploads/2017/08/image-2-3.jpg" /><meta name="author" content="Jordan Alhurra"><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="الحرة نيوز &raquo; الخلاصة" href="https://alhurranews.jo/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="الحرة نيوز &raquo; خلاصة التعليقات" href="https://alhurranews.jo/?feed=comments-rss2" /><link rel="alternate" type="application/rss+xml" title="الحرة نيوز &raquo; وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال خلاصة التعليقات" href="https://alhurranews.jo/?feed=rss2&#038;p=54528" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alhurranews.jo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='vg.postslider-css'  href='https://alhurranews.jo/wp-content/plugins/vg-postslider/includes/css/postslider.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://alhurranews.jo/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://alhurranews.jo/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.5.1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://alhurranews.jo/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://alhurranews.jo/wp-content/themes/Newspaper/style.css?ver=7.1c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://alhurranews.jo/wp-content/themes/Newspaper-child/style.css?ver=7.1c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://alhurranews.jo/wp-content/themes/Newspaper/includes/demos/recipes/demo_style.css?ver=7.1' type='text/css' media='all' /> <script type='text/javascript' src='https://alhurranews.jo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://alhurranews.jo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://alhurranews.jo/wp-content/plugins/vg-postslider/includes/js/jquery.postslider.js?ver=4.7.5'></script> <link rel='https://api.w.org/' href='https://alhurranews.jo/?rest_route=/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alhurranews.jo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alhurranews.jo/wp-includes/wlwmanifest.xml" /><link rel='prev' title='أسباب ارتفاع أسعار الذهب محليا' href='https://alhurranews.jo/?p=54525' /><link rel='next' title='حملة لازالة الدعاية الانتخابية المخالفة في السلط' href='https://alhurranews.jo/?p=54531' /><link rel="stylesheet" href="https://alhurranews.jo/wp-content/themes/Newspaper-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.5" /><link rel="canonical" href="https://alhurranews.jo/?p=54528" /><link rel='shortlink' href='https://alhurranews.jo/?p=54528' /><link rel="alternate" type="application/json+oembed" href="https://alhurranews.jo/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D54528" /><link rel="alternate" type="text/xml+oembed" href="https://alhurranews.jo/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D54528&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://alhurranews.jo/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://alhurranews.jo/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82566400-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link href='https://fonts.googleapis.com/css?family=Cairo:400,700&subset=arabic,latin' rel='stylesheet' type='text/css'>  <script type="text/javascript">_atrk_opts = { atrk_acct:"X7Oqp1IWh9104B", domain:"alhurranews.jo",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X7Oqp1IWh9104B" style="display:none" height="1" width="1" alt="" /></noscript></head><body class="rtl post-template-default single single-post postid-54528 single-format-standard ------ td-recipes single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><link href='https://fonts.googleapis.com/css?family=Scheherazade:400,700&subset=arabic,latin' rel='stylesheet' type='text/css'><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/alhurranews.jo/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#newsalhurra1" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32"><a href="https://alhurranews.jo/">الرئيسية</a></li><li id="menu-item-27920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27920"><a href="https://alhurranews.jo/?cat=15">أخبار محلية<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27919"><a href="https://alhurranews.jo/?cat=15">عين الحرة</a></li><li id="menu-item-27921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27921"><a href="https://alhurranews.jo/?cat=8473">رصـد الـحـرة</a></li><li id="menu-item-27923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27923"><a href="https://alhurranews.jo/?cat=34">شؤون برلمانية</a></li><li id="menu-item-27925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27925"><a href="https://alhurranews.jo/?cat=18">تعليم وجامعات</a></li><li id="menu-item-27928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27928"><a href="https://alhurranews.jo/?cat=8474">بانوراما</a></li><li id="menu-item-27935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27935"><a href="https://alhurranews.jo/?cat=8475">كاريكاتير</a></li><li id="menu-item-27934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27934"><a href="https://alhurranews.jo/?cat=27">الوفيات</a></li></ul></li><li id="menu-item-27922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27922"><a href="https://alhurranews.jo/?cat=16">عربي ودولي</a></li><li id="menu-item-27924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27924"><a href="https://alhurranews.jo/?cat=17">إقتصاد ومال</a></li><li id="menu-item-27926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27926"><a href="https://alhurranews.jo/?cat=26">عدسة الحرة</a></li><li id="menu-item-27927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27927"><a href="https://alhurranews.jo/?cat=19">أخبار رياضية</a></li><li id="menu-item-27929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27929"><a href="https://alhurranews.jo/?cat=33">مـنـوعـات<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27932"><a href="https://alhurranews.jo/?cat=20">فن ومشاهير</a></li><li id="menu-item-27930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27930"><a href="https://alhurranews.jo/?cat=22">صحة وأسرة</a></li><li id="menu-item-27931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27931"><a href="https://alhurranews.jo/?cat=21">علوم وتكنولوجيا</a></li><li id="menu-item-27933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27933"><a href="https://alhurranews.jo/?cat=23">منوعات وغرائب</a></li></ul></li><li id="menu-item-644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-644"><a>من نحن<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://alhurranews.jo/?page_id=646">من نحن</a></li><li id="menu-item-657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657"><a href="https://alhurranews.jo/?page_id=648">اتصل بنا</a></li></ul></li><li id="menu-item-656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656"><a href="https://alhurranews.jo/?page_id=650">ارسل خبراً</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://alhurranews.jo/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>بحث</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-3"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">25.9</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Amman</div></div></div><div class="td_data_time"><div >الثلاثاء, أغسطس 15, 2017</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/alhurranews.jo/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#newsalhurra1" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">تسجيل الدخول</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">مرحبا! تسجيل الدخول الى حسابك</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="اسم المستخدم" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="كلمة المرور" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">نسيت كلمة السر؟</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">استعادة كلمة المرور</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="البريد الإلكتروني الخاص بك" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="إرسال تمريرة بلدي"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://alhurranews.jo/"> <img src="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png" alt=""/> <span class="td-visual-hidden">الحرة نيوز</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><a href="http://live.ditve.tv:1935/jordanalhurra/jordanalhurra.stream_360hp/playlist.m3u8 "> <img src="https://alhurranews.jo/wp-content/uploads/2016/11/output_vtEv3Y.gif" width="728" height="90" /> </a></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://alhurranews.jo/"> <img src="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://alhurranews.jo/"> <img src="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://alhurranews.jo/">الرئيسية</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27920"><a href="https://alhurranews.jo/?cat=15">أخبار محلية</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27919"><a href="https://alhurranews.jo/?cat=15">عين الحرة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27921"><a href="https://alhurranews.jo/?cat=8473">رصـد الـحـرة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27923"><a href="https://alhurranews.jo/?cat=34">شؤون برلمانية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27925"><a href="https://alhurranews.jo/?cat=18">تعليم وجامعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27928"><a href="https://alhurranews.jo/?cat=8474">بانوراما</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27935"><a href="https://alhurranews.jo/?cat=8475">كاريكاتير</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27934"><a href="https://alhurranews.jo/?cat=27">الوفيات</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27922"><a href="https://alhurranews.jo/?cat=16">عربي ودولي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27924"><a href="https://alhurranews.jo/?cat=17">إقتصاد ومال</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27926"><a href="https://alhurranews.jo/?cat=26">عدسة الحرة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27927"><a href="https://alhurranews.jo/?cat=19">أخبار رياضية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27929"><a href="https://alhurranews.jo/?cat=33">مـنـوعـات</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27932"><a href="https://alhurranews.jo/?cat=20">فن ومشاهير</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27930"><a href="https://alhurranews.jo/?cat=22">صحة وأسرة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27931"><a href="https://alhurranews.jo/?cat=21">علوم وتكنولوجيا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27933"><a href="https://alhurranews.jo/?cat=23">منوعات وغرائب</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a>من نحن</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-658"><a href="https://alhurranews.jo/?page_id=646">من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-657"><a href="https://alhurranews.jo/?page_id=648">اتصل بنا</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-656"><a href="https://alhurranews.jo/?page_id=650">ارسل خبراً</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://alhurranews.jo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-2"> <article id="post-54528" class="post-54528 post type-post status-publish format-standard has-post-thumbnail hentry category-40" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a href="https://alhurranews.jo/?cat=40">أخـر الأخـبـار</a></li></ul> <header class="td-post-title"><h1 class="entry-title">وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:44:37+00:00" >أغسطس 14, 2017</time></span>                                <span style="float:right; margin:2px;">10:44 PM</span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54528">1</span></div><div class="td-post-comments"><a href="https://alhurranews.jo/?p=54528#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D54528" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%88%D8%B5%D9%88%D9%84+%D9%85%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86+%D9%88%D8%A3%D8%B3%D8%B1%D9%87%D9%85+%D8%A5%D9%84%D9%89+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF+%D8%A5%D8%AC%D9%84%D8%A7%D8%A6%D9%87%D9%85+%D9%85%D9%86+%D8%B9%D8%B1%D8%B3%D8%A7%D9%84&url=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D54528&via=newsalhurra1"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://alhurranews.jo/?p=54528" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://alhurranews.jo/?p=54528&amp;media=https://alhurranews.jo/wp-content/uploads/2017/08/image-2-3.jpg&description=%D9%88%D8%B5%D9%88%D9%84+%D9%85%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86+%D9%88%D8%A3%D8%B3%D8%B1%D9%87%D9%85+%D8%A5%D9%84%D9%89+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF+%D8%A5%D8%AC%D9%84%D8%A7%D8%A6%D9%87%D9%85+%D9%85%D9%86+%D8%B9%D8%B1%D8%B3%D8%A7%D9%84" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%88%D8%B5%D9%88%D9%84+%D9%85%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86+%D9%88%D8%A3%D8%B3%D8%B1%D9%87%D9%85+%D8%A5%D9%84%D9%89+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF+%D8%A5%D8%AC%D9%84%D8%A7%D8%A6%D9%87%D9%85+%D9%85%D9%86+%D8%B9%D8%B1%D8%B3%D8%A7%D9%84%20-%20https%3A%2F%2Falhurranews.jo%2F%3Fp%3D54528" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://alhurranews.jo/?p=54528&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://alhurranews.jo/?p=54528" data-text="وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://alhurranews.jo/wp-content/uploads/2017/08/image-2-3.jpg" data-caption=""><img width="658" height="400" class="entry-thumb td-modal-image" src="https://alhurranews.jo/wp-content/uploads/2017/08/image-2-3.jpg" alt="" title="image (2)"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top"> <script type="text/javascript">/*<![CDATA[*/var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="4062499188"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }/*]]>*/</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright"> <script type="text/javascript">/*<![CDATA[*/var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="9216103183"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="9216103183"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="9216103183"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="9216103183"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }/*]]>*/</script> </div><p>الحرة نيوز &#8211;</p><p>وصل الاثنين مئات المسلحين من فصيل سوري معارض ولاجئين إلى سورية بعدما تم إجلاؤهم من لبنان بموجب اتفاق مع حزب الله، وفق المرصد السوري لحقوق الإنسان.</p><p>وأفاد المرصد أن &#8220;نحو 40 حافلة و14 سيارة تابعة للصليب الأحمر تقل نحو 2000 شخص، بينهم 300 مقاتل من فصيل سرايا أهل الشام، وصلت إلى بلدة فليطة السورية&#8221;.</p><p>ومن المفترض أن ينتقل هؤلاء لاحقا إلى بلدة الرحيبة الواقعة تحت سيطرة الفصائل المعارضة في القلمون الشرقي.</p><p>وبدأت الاثنين المرحلة الثانية من عملية ترحيل عناصر &#8220;سرايا أهل الشام&#8221; السورية المعارضة من جرود عرسال إلى ريف دمشق، في إطار اتفاق بين حزب الله اللبناني وجبهة فتح الشام (النصرة) بدأ تنفيذه مطلع الشهر.</p><p>وتقل الحافلات التي انطلقت من شرق عرسال نحو فليطة السورية، نحو 400 مسلح من السرايا وعائلاتهم، بالإضافة إلى عدد من النازحين.</p><p>وكان من المفترض أن تتم عملية الترحيل الأحد بإشراف الصليب الأحمر اللبناني والمنظمات الدولية، في إطار استكمال تنفيذ اتفاق الجرود بين النصرة وحزب الله.</p><p>وكان حزب الله وجبهة فتح الشام قد توصلا إلى اتفاق لوقف إطلاق النار بينهما، بعد ستة أيام على اندلاع معركة لطرد المسلحين السوريين من المنطقة الواقعة على الحدود اللبنانية-السورية.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">/*<![CDATA[*/var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="9216103183"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="9216103183"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="9216103183"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8023725226822948" data-ad-slot="9216103183"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }/*]]>*/</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D54528" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%88%D8%B5%D9%88%D9%84+%D9%85%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86+%D9%88%D8%A3%D8%B3%D8%B1%D9%87%D9%85+%D8%A5%D9%84%D9%89+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF+%D8%A5%D8%AC%D9%84%D8%A7%D8%A6%D9%87%D9%85+%D9%85%D9%86+%D8%B9%D8%B1%D8%B3%D8%A7%D9%84&url=https%3A%2F%2Falhurranews.jo%2F%3Fp%3D54528&via=newsalhurra1"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://alhurranews.jo/?p=54528" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://alhurranews.jo/?p=54528&amp;media=https://alhurranews.jo/wp-content/uploads/2017/08/image-2-3.jpg&description=%D9%88%D8%B5%D9%88%D9%84+%D9%85%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86+%D9%88%D8%A3%D8%B3%D8%B1%D9%87%D9%85+%D8%A5%D9%84%D9%89+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF+%D8%A5%D8%AC%D9%84%D8%A7%D8%A6%D9%87%D9%85+%D9%85%D9%86+%D8%B9%D8%B1%D8%B3%D8%A7%D9%84" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%88%D8%B5%D9%88%D9%84+%D9%85%D8%A6%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86+%D9%88%D8%A3%D8%B3%D8%B1%D9%87%D9%85+%D8%A5%D9%84%D9%89+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%A8%D8%B9%D8%AF+%D8%A5%D8%AC%D9%84%D8%A7%D8%A6%D9%87%D9%85+%D9%85%D9%86+%D8%B9%D8%B1%D8%B3%D8%A7%D9%84%20-%20https%3A%2F%2Falhurranews.jo%2F%3Fp%3D54528" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://alhurranews.jo/?p=54528&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://alhurranews.jo/?p=54528" data-text="وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="https://alhurranews.jo/?p=54525">أسباب ارتفاع أسعار الذهب محليا</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="https://alhurranews.jo/?p=54531">حملة لازالة الدعاية الانتخابية المخالفة في السلط</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alhurranews.jo/?author=2">Jordan Alhurra</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jordan Alhurra"></span><meta itemprop="datePublished" content="2017-08-14T22:44:37+00:00"><meta itemprop="dateModified" content="2017-08-14T22:44:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alhurranews.jo/?p=54528"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png"></span><meta itemprop="name" content="الحرة نيوز"></span><meta itemprop="headline " content="وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alhurranews.jo/wp-content/uploads/2017/08/image-2-3.jpg"><meta itemprop="width" content="658"><meta itemprop="height" content="400"></span>        </footer><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=54528#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://alhurranews.jo/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="التعليق:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="الاسم" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="الاميل" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="الموقع" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="علق" /> <input type='hidden' name='comment_post_ID' value='54528' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><style scoped>.td_uid_1_59922c365490c_rand .td_module_wrap:hover .entry-title a,
.td_uid_1_59922c365490c_rand a.td-pulldown-filter-link:hover,
.td_uid_1_59922c365490c_rand .td-subcat-item a:hover,
.td_uid_1_59922c365490c_rand .td-subcat-item .td-cur-simple-item,
.td_uid_1_59922c365490c_rand .td_quote_on_blocks,
.td_uid_1_59922c365490c_rand .td-opacity-cat .td-post-category:hover,
.td_uid_1_59922c365490c_rand .td-opacity-read .td-read-more a:hover,
.td_uid_1_59922c365490c_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_1_59922c365490c_rand .td-instagram-user
a{color:#5a1911}.td_uid_1_59922c365490c_rand .td-next-prev-wrap a:hover,
.td_uid_1_59922c365490c_rand .td-load-more-wrap a:hover{background-color:#5a1911;border-color:#5a1911}.td_uid_1_59922c365490c_rand .block-title span,
.td_uid_1_59922c365490c_rand .td-trending-now-title,
.td_uid_1_59922c365490c_rand .block-title a,
.td_uid_1_59922c365490c_rand .td-read-more a,
.td_uid_1_59922c365490c_rand .td-weather-information:before,
.td_uid_1_59922c365490c_rand .td-weather-week:before,
.td_uid_1_59922c365490c_rand .td-subcat-dropdown:hover .td-subcat-more,
.td_uid_1_59922c365490c_rand .td-exchange-header:before,
.td_uid_1_59922c365490c_rand .td-post-category:hover{background-color:#5a1911}.td_uid_1_59922c365490c_rand .block-title{border-color:#5a1911}.td_uid_1_59922c365490c_rand .block-title span,
.td_uid_1_59922c365490c_rand .td-trending-now-title,
.td_uid_1_59922c365490c_rand .block-title
a{color:#}</style><script>var block_td_uid_1_59922c365490c = new tdBlock();
block_td_uid_1_59922c365490c.id = "td_uid_1_59922c365490c";
block_td_uid_1_59922c365490c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1911","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_59922c365490c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59922c365490c.td_column_number = "1";
block_td_uid_1_59922c365490c.block_type = "td_block_7";
block_td_uid_1_59922c365490c.post_count = "5";
block_td_uid_1_59922c365490c.found_posts = "16954";
block_td_uid_1_59922c365490c.header_color = "#5a1911";
block_td_uid_1_59922c365490c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59922c365490c.max_num_pages = "3391";
tdBlocksArray.push(block_td_uid_1_59922c365490c);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_1_59922c365490c_rand td-pb-border-top"  data-td-block-uid="td_uid_1_59922c365490c" ><h4 class="block-title"><span>آخر الأخبار</span></h4><div id=td_uid_1_59922c365490c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=54537" rel="bookmark" title="الإحتلال يجدد منع الشيخ كمال الخطيب من دخول القدس"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/08/7df88db48166e312aabfbd305d900c4a-100x70.jpg" alt="" title="الإحتلال يجدد منع الشيخ كمال الخطيب من دخول القدس"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=54537" rel="bookmark" title="الإحتلال يجدد منع الشيخ كمال الخطيب من دخول القدس">الإحتلال يجدد منع الشيخ كمال الخطيب من دخول القدس</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=40" class="td-post-category">أخـر الأخـبـار</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:46:04+00:00" >أغسطس 14, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=54534" rel="bookmark" title="&#8221; الوحدات &#8221; يرد على المستهزئين به"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/08/70246ff3b9a228c3d60d4196f054db5f-100x70.jpg" alt="" title="&#8221; الوحدات &#8221; يرد على المستهزئين به"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=54534" rel="bookmark" title="&#8221; الوحدات &#8221; يرد على المستهزئين به">&#8221; الوحدات &#8221; يرد على المستهزئين به</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=40" class="td-post-category">أخـر الأخـبـار</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:45:30+00:00" >أغسطس 14, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=54531" rel="bookmark" title="حملة لازالة الدعاية الانتخابية المخالفة في السلط"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/08/133873-100x70.jpg" alt="" title="حملة لازالة الدعاية الانتخابية المخالفة في السلط"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=54531" rel="bookmark" title="حملة لازالة الدعاية الانتخابية المخالفة في السلط">حملة لازالة الدعاية الانتخابية المخالفة في السلط</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=40" class="td-post-category">أخـر الأخـبـار</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:45:03+00:00" >أغسطس 14, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=54528" rel="bookmark" title="وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/08/image-2-3-100x70.jpg" alt="" title="وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=54528" rel="bookmark" title="وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال">وصول مئات المسلحين وأسرهم إلى سورية بعد إجلائهم من عرسال</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=40" class="td-post-category">أخـر الأخـبـار</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:44:37+00:00" >أغسطس 14, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=54525" rel="bookmark" title="أسباب ارتفاع أسعار الذهب محليا"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/08/image-2-2-100x70.jpg" alt="" title="أسباب ارتفاع أسعار الذهب محليا"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=54525" rel="bookmark" title="أسباب ارتفاع أسعار الذهب محليا">أسباب ارتفاع أسعار الذهب محليا</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=40" class="td-post-category">أخـر الأخـبـار</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:44:09+00:00" >أغسطس 14, 2017</time></span></div></div></div></div></div></div> <style scoped>.td_uid_2_59922c365725a_rand .td_module_wrap:hover .entry-title a,
.td_uid_2_59922c365725a_rand a.td-pulldown-filter-link:hover,
.td_uid_2_59922c365725a_rand .td-subcat-item a:hover,
.td_uid_2_59922c365725a_rand .td-subcat-item .td-cur-simple-item,
.td_uid_2_59922c365725a_rand .td_quote_on_blocks,
.td_uid_2_59922c365725a_rand .td-opacity-cat .td-post-category:hover,
.td_uid_2_59922c365725a_rand .td-opacity-read .td-read-more a:hover,
.td_uid_2_59922c365725a_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_2_59922c365725a_rand .td-instagram-user
a{color:#5a1911}.td_uid_2_59922c365725a_rand .td-next-prev-wrap a:hover,
.td_uid_2_59922c365725a_rand .td-load-more-wrap a:hover{background-color:#5a1911;border-color:#5a1911}.td_uid_2_59922c365725a_rand .block-title span,
.td_uid_2_59922c365725a_rand .td-trending-now-title,
.td_uid_2_59922c365725a_rand .block-title a,
.td_uid_2_59922c365725a_rand .td-read-more a,
.td_uid_2_59922c365725a_rand .td-weather-information:before,
.td_uid_2_59922c365725a_rand .td-weather-week:before,
.td_uid_2_59922c365725a_rand .td-subcat-dropdown:hover .td-subcat-more,
.td_uid_2_59922c365725a_rand .td-exchange-header:before,
.td_uid_2_59922c365725a_rand .td-post-category:hover{background-color:#5a1911}.td_uid_2_59922c365725a_rand .block-title{border-color:#5a1911}.td_uid_2_59922c365725a_rand .block-title span,
.td_uid_2_59922c365725a_rand .td-trending-now-title,
.td_uid_2_59922c365725a_rand .block-title
a{color:5a1911#}</style><script>var block_td_uid_2_59922c365725a = new tdBlock();
block_td_uid_2_59922c365725a.id = "td_uid_2_59922c365725a";
block_td_uid_2_59922c365725a.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0627\u0644\u0623\u0643\u062b\u0631 \u0645\u0634\u0627\u0647\u062f\u0629","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1911","header_text_color":"5a1911#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_59922c365725a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59922c365725a.td_column_number = "1";
block_td_uid_2_59922c365725a.block_type = "td_block_7";
block_td_uid_2_59922c365725a.post_count = "6";
block_td_uid_2_59922c365725a.found_posts = "11472";
block_td_uid_2_59922c365725a.header_color = "#5a1911";
block_td_uid_2_59922c365725a.ajax_pagination_infinite_stop = "";
block_td_uid_2_59922c365725a.max_num_pages = "1912";
tdBlocksArray.push(block_td_uid_2_59922c365725a);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_2_59922c365725a_rand td-pb-border-top"  data-td-block-uid="td_uid_2_59922c365725a" ><h4 class="block-title"><span>الأكثر مشاهدة</span></h4><div id=td_uid_2_59922c365725a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=53097" rel="bookmark" title="مقالة كتبها الدكتور مازن القرعان قبل وفاته"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/08/hqdefault-8.x91183-100x70.jpg" alt="" title="مقالة كتبها الدكتور مازن القرعان قبل وفاته"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=53097" rel="bookmark" title="مقالة كتبها الدكتور مازن القرعان قبل وفاته">مقالة كتبها الدكتور مازن القرعان قبل وفاته</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-01T14:05:22+00:00" >أغسطس 1, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=33276" rel="bookmark" title="شبان يبحثون عن مراكز تأجيل خدمة العلم فلا يجدونها"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/02/Untitled-1-170-100x70.jpg" alt="" title="شبان يبحثون عن مراكز تأجيل خدمة العلم فلا يجدونها"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=33276" rel="bookmark" title="شبان يبحثون عن مراكز تأجيل خدمة العلم فلا يجدونها">شبان يبحثون عن مراكز تأجيل خدمة العلم فلا يجدونها</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-11T11:50:44+00:00" >فبراير 11, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=35649" rel="bookmark" title="بيان من  المرشح لرئاسة بلدية الجيزة نواف الفايز"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/03/hakem-100x70.jpg" alt="" title="بيان من  المرشح لرئاسة بلدية الجيزة نواف الفايز"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=35649" rel="bookmark" title="بيان من  المرشح لرئاسة بلدية الجيزة نواف الفايز">بيان من  المرشح لرئاسة بلدية الجيزة نواف الفايز</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-04T13:04:31+00:00" >مارس 4, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=24458" rel="bookmark" title="ﺍﻟﻌﺎﺋﻼﺕ ﺍﻻﺭﺩﻧﻴﺔ ﻣﻦ ﺍﺻﻮﻝ ﻣﺼﺮيه"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2016/11/عائلات-100x70.jpg" alt="" title="ﺍﻟﻌﺎﺋﻼﺕ ﺍﻻﺭﺩﻧﻴﺔ ﻣﻦ ﺍﺻﻮﻝ ﻣﺼﺮيه"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=24458" rel="bookmark" title="ﺍﻟﻌﺎﺋﻼﺕ ﺍﻻﺭﺩﻧﻴﺔ ﻣﻦ ﺍﺻﻮﻝ ﻣﺼﺮيه">ﺍﻟﻌﺎﺋﻼﺕ ﺍﻻﺭﺩﻧﻴﺔ ﻣﻦ ﺍﺻﻮﻝ ﻣﺼﺮيه</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-20T15:35:40+00:00" >نوفمبر 20, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=52686" rel="bookmark" title="الاردن يبحث عودة اللاجئين السوريين الى بلادهم"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2016/11/Untitled-1-387-100x70.jpg" alt="" title="الاردن يبحث عودة اللاجئين السوريين الى بلادهم"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=52686" rel="bookmark" title="الاردن يبحث عودة اللاجئين السوريين الى بلادهم">الاردن يبحث عودة اللاجئين السوريين الى بلادهم</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-29T12:09:48+00:00" >يوليو 29, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://alhurranews.jo/?p=51683" rel="bookmark" title="تذكرة كاظم الساهر في حفل البحر الميت 130 دينار"><img width="100" height="70" class="entry-thumb" src="https://alhurranews.jo/wp-content/uploads/2017/07/18670839_1412237975512391_8069005184868018498_n-100x70.jpg" alt="" title="تذكرة كاظم الساهر في حفل البحر الميت 130 دينار"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://alhurranews.jo/?p=51683" rel="bookmark" title="تذكرة كاظم الساهر في حفل البحر الميت 130 دينار">تذكرة كاظم الساهر في حفل البحر الميت 130 دينار</a></h3><div class="td-module-meta-info"> <a href="https://alhurranews.jo/?cat=15" class="td-post-category">أخـبـار مـحـلـيـة</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T13:15:10+00:00" >يوليو 20, 2017</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_3_59922c36bb1b5_rand td-pb-border-top"  data-td-block-uid="td_uid_3_59922c36bb1b5" ><h4 class="block-title"><span>الطقس في عمّان</span></h4><div id=td_uid_3_59922c36bb1b5 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Amman</div><div class="td-weather-condition">clear sky</div> <i class="td-location-icon td-icons-location"  data-block-uid="td_uid_3_59922c36bb1b5"></i></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_3_59922c36bb1b5"></span></div><div class="td-weather-now" data-block-uid="td_uid_3_59922c36bb1b5"> <span class="td-big-degrees">25.9</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">27</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">25</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">51%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">0%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">الثلاثاء</div><div class="td-day-degrees"> <span class="td-degrees-0">29</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">الأربعاء</div><div class="td-day-degrees"> <span class="td-degrees-1">28</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">الخميس</div><div class="td-day-degrees"> <span class="td-degrees-2">30</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">الجمعة</div><div class="td-day-degrees"> <span class="td-degrees-3">34</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">السبت</div><div class="td-day-degrees"> <span class="td-degrees-4">32</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div></div></div></div> </article></div></div><div class="td-footer-wrapper td-footer-template-4"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://alhurranews.jo/"><img src="https://alhurranews.jo/wp-content/uploads/2016/08/alhurranews-jordan-300x108.png" alt="" title=""/></a></div><div class="footer-text-wrap">أنطلقت مجموعة الحرة الإعلامية قبل عدة سنوات حيث تمتلك عدة مواقع إخبارية و موقع ,عرب سبرينج, باللغة الإنجليزية يقوم بنشر الأخبار السياسية الدولية ومايستجد بخصوص الربيع العربي وقد أخذنا على كاهلنا نقل الكلمة الحرة الصادقة بكل أمانة وموضوعية وحيادية.<div class="footer-email-wrap">اتصل بنا: <a href="mailto:info@alhurranews.jo">info@alhurranews.jo</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/alhurranews.jo/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#newsalhurra1" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-663"><a href="https://alhurranews.jo/?cat=15">أخـبـار مـحـلـيـة</a></li><li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-664"><a href="https://alhurranews.jo/?cat=40">أخـر الأخـبـار</a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-667"><a href="https://alhurranews.jo/?page_id=650">ارسل خبراً</a></li><li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-668"><a href="https://alhurranews.jo/?page_id=648">اتصل بنا</a></li><li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-669"><a href="https://alhurranews.jo/?page_id=646">من نحن</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Alhurra Jordan News</div></div></div></div></div> <script type='text/javascript' src='https://alhurranews.jo/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"https:\/\/alhurranews.jo\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='https://alhurranews.jo/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript' src='https://alhurranews.jo/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1'></script> <script type='text/javascript' src='https://alhurranews.jo/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/jquery.marquee/1.3.1/jquery.marquee.min.js?ver=4.7.5'></script> <script type='text/javascript' src='https://alhurranews.jo/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>  <script>/*<![CDATA[*/jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Amman","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[25.9,78.7],"today_humidity":51,"today_wind_speed":[3.1,1.9],"today_min":[25,77],"today_max":[27,80.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502787600,"day_temp":[29,84],"day_name":"\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","owm_day_index":1},{"timestamp":1502874000,"day_temp":[28,83],"day_name":"\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","owm_day_index":2},{"timestamp":1502960400,"day_temp":[30,85],"day_name":"\u0627\u0644\u062e\u0645\u064a\u0633","owm_day_index":3},{"timestamp":1503046800,"day_temp":[34,92],"day_name":"\u0627\u0644\u062c\u0645\u0639\u0629","owm_day_index":4},{"timestamp":1503133200,"day_temp":[32,89],"day_name":"\u0627\u0644\u0633\u0628\u062a","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_3_59922c36bb1b5","api_location":"Amman","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[25.9,78.7],"today_humidity":51,"today_wind_speed":[3.1,1.9],"today_min":[25,77],"today_max":[27,80.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502787600,"day_temp":[29,84],"day_name":"\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","owm_day_index":1},{"timestamp":1502874000,"day_temp":[28,83],"day_name":"\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","owm_day_index":2},{"timestamp":1502960400,"day_temp":[30,85],"day_name":"\u0627\u0644\u062e\u0645\u064a\u0633","owm_day_index":3},{"timestamp":1503046800,"day_temp":[34,92],"day_name":"\u0627\u0644\u062c\u0645\u0639\u0629","owm_day_index":4},{"timestamp":1503133200,"day_temp":[32,89],"day_name":"\u0627\u0644\u0633\u0628\u062a","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[54528]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://alhurranews.jo/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://alhurranews.jo/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();/*]]>*/</script> <script>jQuery('.vgps-caption').each(function(){
        var a = jQuery(this).find('a.readmore');
        var caption = jQuery(this).find('.news-description');
        a.remove();
        a.text('اقرأ المزيد');
        caption.append(a);
    });
    jQuery('.slider-marquee .td_block_inner').marquee({
        duration: 15000,
        gap: 10,
        delayBeforeStart: 0,
        direction: 'up',
        duplicated: true,
        pauseOnHover: true
    });</script> </body></html>